Forums / Moteur, Liquides, Filtres / Fuite liquide refroidissement a chaud ! - Motos Bandit-Forum.com
charte forum | contact 
 
 X 
Nom d'utilisateur:
Mot de passe:
 
Connexion Automatique



Connexion classique | Mot de passe oublié
 Infos
En ligne:
Visiteurs: 63 | Membres: 2
gerald6610 LEON73 
 
Membres: 10857
Dernier: lurelozapeh44
 Forums
Forum (Partie Technique) :: Entretien :: Moteur, Liquides, Filtres
 
Fuite liquide refroidissement a chaud !
Pages:   1      <<        >>      4  
thiecand
Hors ligne
mar. 09 juin 2020, 18:56

Membre enregistré #9759

Résidence: Nantes
Modèle :1200N
Messages: 304
il doit commencer à s'ouvrir vers 85°c ....puis pleine ouverture faut regarder dans la RTM....
Il suffit de dévisser les 2 vis n° 3, attention, il doit avoir un torique sous le couvercle 2...
Au remontage, il y a un sens de montage, le petit trou du thermostat en position haute.
 
Pierre-Jean42
Hors ligne
mer. 10 juin 2020, 09:37

Membre enregistré #8784

Résidence: Saint Héand
Modèle :1250S
Messages: 39
Au feu rouge, quand ton moteur est bien chaud, tu dois entendre le ventilateur se déclencher et tourner.
Quand tu coupes le contact, le ventilateur s'arrête.
Si ce n'est pas le cas, alors oui : voir Contacteur, Calorstat, Ventilateur grippé ou Joint de culasse.
 
JeanMichel1
Hors ligne
sam. 13 juin 2020, 20:34

Membre enregistré #9540

Résidence: sandrans
Modèle :650S
Messages: 210
Bon j'ai un peu de nouveau,
J'ai testé le calorstat, plonge dans une casserole d'eau qui chauffait progressivement ; j'avais un thermomètre de cuisine dans l'eau. Le calorstat a commencé a s'ouvrir à 86° et à 90 degré il était grand ouvert !
Donc il me semble qu'il fonctionne parfaitement.

J'ai vidé mon liquide de refroidissement, pas d'huile dedans !
Par contre, moto droite, mon niveau d'huile est plus haut qu'avant, il dépasse le max !!! Moto droite, ça remplit presque tout le hublot qui sert a vérifier le niveau ! Du liquide est passé dans le moteur ?

J'ai démonté tout le circuit de refroidissement pour alimenter mon ventilo direct en 12v. Il tournait pas, en fait un caillou le bloquait ! Je l'ai enlève et maintenant il tourne nickel !

Je pense le ventilo était bloqué, le moteur a chauffé pdt la ballade, je me suis arrêté sur un parking, ventilo bloqué le moteur a chauffé encore plus et là... joint de culasse...

Vous en pensez quoi ?

Du coup je compte changer le moteur en entier ! J'en ai un chez moi complet avec boîte, embrayage etc, "juste" à changer les blocs moteur !
 
thiecand
Hors ligne
sam. 13 juin 2020, 21:21

Membre enregistré #9759

Résidence: Nantes
Modèle :1200N
Messages: 304
refais des essais sur route...maintenant que ce caillou est retiré, le ventilo pourra refonctionner......
 
guiguitte
Hors ligne
sam. 13 juin 2020, 22:10

Membre enregistré #9427

Résidence: MAIZIERES LES METZ
Modèle :1250N
Messages: 132
Heu non... Si il y a le soupçon de liquide de refroidissement dans l'huile, perso je ne mettrais pas le moteur en route.enfin tout dépend de la quantité.....les coussinets, et le reste n'aiment pas trop la flotte..c'est ce que je te disais plus haut, parfois à l'arrêt, le LDR passe dans le moteur suivant l'endroit où le joint est claqué.. moteur en route, tu fais des bulles... après si ton souhait est de remplacer le moteur... n'oublie pas de regarder le voyant de surchauffe qui aurait dû être allumé...
 
JeanMichel1
Hors ligne
sam. 13 juin 2020, 22:52

Membre enregistré #9540

Résidence: sandrans
Modèle :650S
Messages: 210
Oui c'est ça, le lendemain de la ballade où j'avais eu le problème, j'avais démarré et laissé tourner à l'arrêt qques minutes, le liquide a chauffé et fait des bulles dans le circuit ! Ça bouillait ! Par contre le voyant de température ne s'est pas allumé, j'ai éteint le moteur quand ça a commencé à bouillir !
Je pense changer le moteur pcq dans tout les cas, pour faire le joint de culasse je suis obligé de déposer le mien, et plutôt que de payer un nouveau joint et ouvrir le moteur, je préfère mettre directement un autre moteur, j'en ai déjà un !
 
guiguitte
Hors ligne
dim. 14 juin 2020, 09:08

Membre enregistré #9427

Résidence: MAIZIERES LES METZ
Modèle :1250N
Messages: 132
Bon courage pour le remplacement du moulin. Comme tu l' as déjà et qu'il est déposé, c'est le moment idéal, sauf si déjà fait, de lui faire une bonne verif, genre réglage soupapes, le pied sur un moteur déposé. Surtout regarde ce problème de voyant, c'est l'ultime, après le ventilo, protection de surchauffe. S'il s'allume, arrêt immédiat. Tu peux le vérifier, méthode casserole-thermometre, à vérifier la valeur sur la et. Bon courage.
 
JeanMichel1
Hors ligne
dim. 14 juin 2020, 12:12

Membre enregistré #9540

Résidence: sandrans
Modèle :650S
Messages: 210
Ah le moteur de rechange que j'ai est encore monté sur un cadre, faut aussi que je le démonte...
Le capteur de température est situé où ? Si je le fais chauffer dans une casserole, il est censé faire quoi quand on dépasse la température max ?

 
guiguitte
Hors ligne
dim. 14 juin 2020, 14:31

Membre enregistré #9427

Résidence: MAIZIERES LES METZ
Modèle :1250N
Messages: 132






tu le vois par le coté gauche.
ici, c'est la photo du mien sur le 1250, mais j'ai vérifié sur les pièces suz, le 650 2008 a exactement le même.
Pour le vérifier, sans oublier que cela peut être soit le capteur défectueux, ou le voyant, filerie cramée....
Si tu en as 2, en démontant celui de ton 2ème moteur, (comme cela tu laisses en place l'autre car tu es obligée de vidanger le LDR pour le déposer),après l'avoir connecté , tu le mets dans une casserole + chauffe et à partir de 110 - 120 ° le voyant doit clignoter.
C'est la méthode directe, la plus facile si tu en as 2 sous la main, à toi de voir lequel tu vérifie.. prévois un joint ..
Après la RT, te donne les valeurs de résistance suivant la température, si tu en as besoin pour différentier, soit capteur ou voyant, je te les scans


[ Édité dim. 14 juin 2020, 14:33 ]
 
JeanMichel1
Hors ligne
jeu. 18 juin 2020, 11:22

Membre enregistré #9540

Résidence: sandrans
Modèle :650S
Messages: 210
J'ai un moteur qui a été stocké non vidangé, sur le côté gauche (cote ou y a pas le hublot de niveau d'huile) pendant 6 mois et y a de l'huile qui a suinte par le collecteur et aussi on dirait un peu par le demarreur, c'est grave ?



 
Pages:   1      <<        >>      4   




© Bandit-forum.com 2006-2020 - Créa: www.babtb-creation.com - Facebook: Page Officielle FB