charte forum | contact | donation 
 Infos
Anniversaires
 katoches 47 ans
 Ketafon 22 ans
En ligne:
Visiteurs: 23 | Membres: 4
dingo_02 jlou07 Reyzen clem_25 
 
Membres: 7206
Dernier: Ketafon
 Forums

  FORUM BANDIT   FORUM MUTUALISÉ  
Forum (Partie Technique) :: Entretien :: Embrayage
 
Embrayage qui patine sur Bandit 1200 de 2000.
Pages:       >>      2  
binouze
mar. 17 oct. 2006, 22:37

Membre enregistré #554


Messages: 10
Salut la compagnie, je suis nouveau sur le forum et j'espère que vous allez m'aidez
Bandit 1200 de 2000 ( donc ancien modèle ).
J'ai changé mon embrayage à 37 00 kms car il patinait. J'ai juste changé les disques garnis. Impect pendant 3000 bornes. Puis repatine . J'ai aussi mis trois disques lisses plus épais au lieu de deux. J'ai viré le système de progressivité pour mettre un disque garni classique à la place ( soit disant d'après mon concéssionaire qu'il risquerait de coller de tant en tant mais durerait plus longtemps)
Le résultat est que ça fait 3 fois que je démonte et je commence à griser.
J'ai changé aussi changé les deux rondelles diaphragme et je pense en mettre trois pour augmenter la force de pression
Mais je pense que le problème vient d'ailleur car j'ai mesuré mes anciens disques au pied à coulisse et ils sont carrément dans les normes; surtout que ma bécane je l'ai eu neuve et n'a fait pratiquement que de la route ( pas de villes ou stunts ).
Bon ..... j'attends avec impatience de vos nouvelles
Retour en haut
zak.76
mar. 17 oct. 2006, 22:44

Jéjé Roi du pneu

Membre enregistré #331

Résidence: Canteleu

Messages: 9008
ça c'est pour le chirurgien remco.
dés qu'il est de service, je te l'envoie!!!
Retour en haut
binouze
mar. 17 oct. 2006, 23:03

Membre enregistré #554


Messages: 10
Je suis impatient de le connaitre
Retour en haut
zak.76
mar. 17 oct. 2006, 23:43

Jéjé Roi du pneu

Membre enregistré #331

Résidence: Canteleu

Messages: 9008
t'sras pô déçu!!

je pensais à ça,
je pense que tu as regardé, mais bon:
la garde à l'embrayage est elle bien réglé??
ton cable coulisse t'il bein dans sa gaine

à tout hasard:
ton ressort qui appuie sur le plateau, n'est pas fatigué?
la rondelle de butée n'est pas plate, elle a un sens! tu t'es pas trompé?

[ Édité mer. 18 oct. 2006, 06:59 ]
Retour en haut
binouze
mer. 18 oct. 2006, 00:04

Membre enregistré #554


Messages: 10
embrayage hydraulique .... pas de cable et j'ai vérifié mon piston n'est pas grippé. J'ai même enlevé le ressort de rappel qui se trouve à l'intérieur croyant que ça poussait trop fort sur la tige de l'embrayage . Merci pour l'effort Zak c'est sympa
Au fait j'ai mis tout comme il faut .... normalement

[ Édité mer. 18 oct. 2006, 00:06 ]
Retour en haut
zak.76
mer. 18 oct. 2006, 00:08

Jéjé Roi du pneu

Membre enregistré #331

Résidence: Canteleu

Messages: 9008
pardon j'avais pas vu j'étais parti sur un 600 lol
Retour en haut
Titi95
mer. 18 oct. 2006, 09:37
Visiteur



j'ai lu que certaine huile pouvait faire patiner l'ambrayage, peu etre que... pas d'autre chose à dire sinon.

[ Édité mer. 18 oct. 2006, 12:44 ]
Retour en haut
zak.76
mer. 18 oct. 2006, 10:13

Jéjé Roi du pneu

Membre enregistré #331

Résidence: Canteleu

Messages: 9008
à ce sujet, as tu trempé tes disques dans l'huile moteur avant de les monter??
Retour en haut
d2r2
mer. 18 oct. 2006, 11:00

Membre enregistré #461


Messages: 159
  Titi95 a écrit ...

j'ai lu que certaine huile pouvait faire patiner l'ambrayage, peu etre que... pas d'autre a


Oui absolument, certaines huiles pour bar ont des aditifs pouvant faire patiner l'embrayage des motos, les bar ayant des embrayages à sec, ne serait ce pas ça tout simplement ?
Retour en haut
remco
mer. 18 oct. 2006, 18:35

Roi de la Méca

Membre enregistré #14

Résidence: Haute Alpes

Messages: 860
Salut, alors je ne pretends pas que ce sera un de ces elements mais tu feras le tri par rapport à ce que tu as fait et tes certitudes.

Je suppose que tu as controlé l'absence de voile sur le fond de la cloche d'embrayage et des disques lisses, ces derniers n'etaient pas legerement bleutés (ou jaunis), si oui ils sont à changer aussi.

Je ne connais pas la B12, la commande d'embrayage etant hydraulique, il doit y avoir quand meme un reglage de la garde entre le recepteur et la tige de commande, enfin je suppose, tu as verifié le piston du recepteur, donc c'est ok de ce coté.

Sinon tu dis que tu as enlevé le systeme de progressivité, il est peut etre pas mis pour rien, je suppose que le couple a passé (c'est coupleux un B12, surtout les anciens ca arrive très tot, 4500 t/mn je crois), doit passer plus brutalement maintenant, donc faire eventuellement patiner + facilement, enfin c'est une supposition, mais moi à ta place je remettrais d'origine, en controlant les voiles eventuels si pas deja fait. Ca patine à froid et à chaud, si c'est à froid uniquement, dans ce dernier cas, c'est presque normal sur le B12 d'après plusieurs lectures de forum.

Pour l'huile comme indiqué au dessus, on a tendance parfois a mettre une huile de trop bonne qualité par rapport à ce qui est préconisé, s'il est recommandé une sh ou une sj, il ne faut pas mettre au dessus comme du SL, et comme deja dit plus haut, il ne faut pas utilisé d'huile additivé "conserving energy", (c'est la dernièr mode), il faut respecter aussi la viscosité, en principe la 10W-40 va bien sur toute les motos en France. C'est quoi ton huile?

[ Édité mer. 18 oct. 2006, 18:45 ]
Retour en haut

  FORUM BANDIT   FORUM MUTUALISÉ  
Pages:       >>      2   




© Bandit-forum.com 2006-2014 - Créa: www.babtb-creation.com