Forums / Problèmes rencontrés et solutions / Localisation capteur vilbrequin - Motos Bandit-Forum.com
charte forum | contact 
 
 X 
Nom d'utilisateur:
Mot de passe:
 
Connexion Automatique



Connexion classique | Mot de passe oublié
 Infos
En ligne:
Visiteurs: 72 | Membres: 3
MPZ kachoux Motospeed 
 
Membres: 10240
Dernier: Motospeed
 Forums
Forum (Partie Technique) :: Problèmes rencontrés et solutions
 
Localisation capteur vilbrequin
mehdilqs
Hors ligne
lun. 13 juin 2022, 10:44

Membre enregistré #12443

Résidence: Nanterre
Modèle :650S
Messages: 8
Bonjour à tous,

Je suis en train d'installer un indicateur de rapport engagé sur mon Bandit 650 à carburateur de 2005.
Pour mon modèle, je dois brancher une fiche sur le capteur de vitesse (3 broches noirs, à priori je l'ai trouvé) mais il faut en plus brancher un fil seul vert sur le capteur de vilebrequin (ou générateur de signal), or je ne sais pas ou le localiser sous la selle.
Si quelqu'un peut me donner le tuyau...

Merci !
 
mehdilqs
Hors ligne
lun. 13 juin 2022, 16:25

Membre enregistré #12443

Résidence: Nanterre
Modèle :650S
Messages: 8
Petit correctif :
D'après des recherches internet il faudrait se brancher soit sur le CDI pour les 1200
Soit sur le faisceau d'allumage.

Une idée ?
 
kachoux
En ligne
mar. 14 juin 2022, 08:24

Membre enregistré #12323

Résidence: Saint Raphael
Modèle :650S
Messages: 85
Tu as dejas la solution ici ..... :
Lien à cliquer
 
mehdilqs
Hors ligne
mar. 14 juin 2022, 10:24

Membre enregistré #12443

Résidence: Nanterre
Modèle :650S
Messages: 8
Salut,
Ce n'est pas le même modèle d'indicateur de rapport.
Le mien doit se connecter sur le capteur de vitesse et capteur vilbrequin, celui de ton lien se branche direct sur le compteur
Je n'ai pas autant de fils à raccorder
J'ai commandé l'indicateur, d'après les schéma électrique je pense avoir trouvé le fil noir/bleu dont j'ai besoin.
Je ferais un update si ca fonctionne

[ Édité mar. 14 juin 2022, 10:24 ]
 
kachoux
En ligne
mar. 14 juin 2022, 21:03

Membre enregistré #12323

Résidence: Saint Raphael
Modèle :650S
Messages: 85
J'ai monté sur mon 650 de 2005, donc a carbu, un ire d'aliexpress.
Le schema est le bon, tout se trouve sous le cache noir sous la selle.

Tu l'as acheté ou ? as tu une photo de tes prises ?
 
mehdilqs
Hors ligne
mer. 15 juin 2022, 10:18

Membre enregistré #12443

Résidence: Nanterre
Modèle :650S
Messages: 8
J'étais pas descendu dans les réponses... J'avais regarder que le tuto principal... Désolé

Mais effectivement je pensais me raccorder sur le fil noir/bleu du CDI. D'après le schéma electrique, ce fil noir/bleu vient du capteur CKP (signal generator).
J'ai eu un moment doute car j'avais lu un témoignage de quelqu'un pour qui il fallait pas se connecter au CDI mais ailleurs.
Mais si ca a fonctionner pour toi + c'est cohérent sur le schéma electrique, alors ca devrait le faire.
Je fais un update dès que je recois l'IRE

Merci beaucoup pour le coup de main
 
kachoux
En ligne
mer. 15 juin 2022, 11:04

Membre enregistré #12323

Résidence: Saint Raphael
Modèle :650S
Messages: 85
Tiens nous au courant, cela sert a tout le monde
 
mehdilqs
Hors ligne
mer. 15 juin 2022, 12:19

Membre enregistré #12443

Résidence: Nanterre
Modèle :650S
Messages: 8
Bien-sur
D'ici 2 semaines le temps de réception d'alie + installation
Merci encore !
 
mehdilqs
Hors ligne
jeu. 23 juin 2022, 12:51

Membre enregistré #12443

Résidence: Nanterre
Modèle :650S
Messages: 8
Petit update :
C'était bien le fil Noir/bleu du CDI !
Ca marche niquel après setup de l'IRE

Merci
 
kachoux
En ligne
jeu. 23 juin 2022, 17:51

Membre enregistré #12323

Résidence: Saint Raphael
Modèle :650S
Messages: 85
  mehdilqs a écrit ...

Petit update :
C'était bien le fil Noir/bleu du CDI !
Ca marche niquel après setup de l'IRE

Merci


impecc !
 
 




© Bandit-forum.com 2006-2020 - Créa: www.babtb-creation.com - Facebook: Page Officielle FB