Forums / Problèmes rencontrés et solutions / Batterie se décharge en position " Neiman" - Motos Bandit-Forum.com
charte forum | contact 
 
 X 
Nom d'utilisateur:
Mot de passe:
 
Connexion Automatique



Connexion classique | Mot de passe oublié
 Infos
Anniversaires
 Dimitri67 37 ans
En ligne:
Visiteurs: 48 | Membres: 0
 
Membres: 10135
Dernier: AIMOS
 Forums
Forum (Partie Technique) :: Problèmes rencontrés et solutions
 
Batterie se décharge en position " Neiman"
Pages:   1      <<      
Arthuro
Hors ligne
dim. 18 avril 2021, 19:42

Membre enregistré #12116

Résidence: Banneville sur Ajon

Messages: 11
Je vais réfléchir car si le problème vient juste du fait de l'utilisation de la position Neiman...je peux m'en passer , c'est cher payé peut être de tout démonter, risqué de foirer un truc...

On verra déjà si j'arrive à certifier le fait que le problème vienne de là...



Merci a tous pour votre aide

[ Édité dim. 18 avril 2021, 20:03 ]
 
Arthuro
Hors ligne
lun. 19 avril 2021, 10:30

Membre enregistré #12116

Résidence: Banneville sur Ajon

Messages: 11
Alors je continue de poster, si jamais ça intéresse qqun.

Donc la moto démarre...même après une nuit en position Neiman

J'ai donc " trifouiller" un peu plus la serrure pour essayer d'enclencher la fameuse position P et j'ai finalement réussi en tirant un peu sur la clé avant d'aller sur le "P"...et j'ai réussi a l'activer !

Donc mon contacteur fonctionne...certes un peu difficilement mais il fonctionne....

Donc je pense que lorsque j'arrive au taf, dans le speed, parfois sans le vouloir j'ai du activer la fonction P...et décharger la batterie...

Donc je vais continuer à garer ma.moto avec le Neiman lorsque je suis chez moi, voir si ma théorie de " l'erreur de débutant " se confirme...

Dans tous les cas merci a tous pour votre aide
 
Fdehays
Hors ligne
lun. 19 avril 2021, 16:36

Membre enregistré #9556

Résidence: Val d'Oise 95
Modèle :650S
Messages: 1569
 
germain91
Hors ligne
mer. 21 avril 2021, 09:52

Membre enregistré #6052

Résidence: Itteville 91
Modèle :1200S
Messages: 3389
Peut être que ton Neiman est légèrement grippé sur la position parking.

Essaye un lubrifiant graphite poudre que tu mets directement dans la serrure et tu fais jouer la clef.

C'est un lubrifiant non gras utilisé en serrurerie sans risque de dépôt dans la serrure.

 
philou09
Hors ligne
mer. 21 avril 2021, 18:07

Membre enregistré #11219

Résidence: ariege
Modèle :1250S
Messages: 308
+1 avec toi germain 91 surtout pas de wd 40 tu risque d’empirer le problème
 
roland
Hors ligne
jeu. 22 avril 2021, 09:01



Résidence: Limousin
Modèle :1200S
Messages: 328
  Arthuro a écrit ...

Alors je continue de poster, si jamais ça intéresse qqun.



Mais bien sûr que ça nous intéresse !

Un p'tit coup de mou, peut-être ?

Après ce n'est visiblement pas la panne de l'année, mais c'est tant mieux pour toi !
 
germain91
Hors ligne
jeu. 22 avril 2021, 10:23

Membre enregistré #6052

Résidence: Itteville 91
Modèle :1200S
Messages: 3389
+1 ! Mais si que ça fais avancer le schmilblick de savoir la suite

Et ça peut aider les autres qui auraient le même souci.

C'est vrai qu'il y a bien pire comme panne,

mais les problèmes électriques sont souvent bien galères car difficile à identifier sans un minimum de matos et de savoir faire.
 
Legray
Hors ligne
dim. 09 janv. 2022, 16:57

Membre enregistré #12024

Résidence: Couternon (près de Dijon)
Modèle :1200S
Messages: 186
Petit truc "batterie vidée".

Une batterie plomb qui débite en permanence (problème electrique ou ... juste clé oubliée sur ON) fini par se vider et se retrouve à 0V.
Ca m'est arrivé ce WE (quel con ... ).

J'ai bien cru qu'elle était morte. Mon chargeur "intelligent" après l'avoir branché affichait une diode rouge clignotante "erreur" et le manuel m'annonçait : batterie impossible à charger avec un conseil qui m'a fait tiquer : "essayez de mettre une autre batterie en parallèle".

Foutu pour foutu, j'ai branché mon chargeur batterie (antique) qui est théoriquement réservé à des batterie de plus 25Ah... en limitant le courant avec une ampoule de 100W en série.
Yuasa a indiqué sur l'étiquette de la batterie qu'on peut lui appliquer une charge rapide de 5A pendant 2h...
En surveillant la tension et l'échauffement la batterie est remontée de Zéro à 11.5V...en un peu plus d'une heure.
J'ai retiré la lampe 100W et mis les pinces en direct sur la batterie...et ça a continué à monter ...à 12.5V j'ai retirer le chargeur "lourd" pour reconnecter mon chargeur "intelligent" qui a accepté de faire le job...
Le lendemain matin la batterie était chargée à fond (13.7V)

Je craignais que la capacité ne soit amputée sérieusement. J'ai fait un test de décharge à 1A...et après 8h30 de décharge la tension était encore à 11.5V donc 8 à 9 Ah restitués ce qui est plus qu'honorable (ce n'est pas une batterie neuve !).

J'ai remonté la batterie et j'ai contrôlé les fuites : 0 mA...elle devrait donc tenir le coup...

Conclusion une batterie "vidée" PEUT être rechargée sans trop de bobo : Une charge RAPIDE suivi d'une fin de charge lente semble avoir bien convenu pour moi !

Le mieux étant de penser à retirer la clé après tout usage de la moto...


 
Pages:   1      <<       




© Bandit-forum.com 2006-2020 - Créa: www.babtb-creation.com - Facebook: Page Officielle FB