Forums / Électricité, batterie, fusibles / Problème démarage pas le bruit comme d'habitude - Motos Bandit-Forum.com
charte forum | contact 
 
 X 
Nom d'utilisateur:
Mot de passe:
 
Connexion Automatique



Connexion classique | Mot de passe oublié
 Infos
En ligne:
Visiteurs: 57 | Membres: 0
 
Membres: 9977
Dernier: ORKO
 Forums
Forum (Partie Technique) :: Entretien :: Électricité, batterie, fusibles
 
Problème démarage pas le bruit comme d'habitude
manucactus
Hors ligne
dim. 24 nov. 2019, 11:59

Membre enregistré #9234

Résidence: Fuveau
Modèle :1200S
Messages: 39
Bonjour, j'ai mon 1200 Bandit qui ne réagi pas comme d'hab.

pour démarrer, je tourne la clé, j'appuie sur le bouton pour démarrer mais il n'y a pas le bruit comme d'habitude, où tant que je reste appuyer sur le bouton sa chercher, je ne sait pas comment nommer cela.
Elle fini par démarrer (pour l'instant) mais on sent qu'l y a un souci et qu'il y a pas ce fameux bruit qu'il y a d'habitude en attendant que le moteur prenne tant que l'on reste appuyer sur le bouton.
D'où cela peut venir?
La batterie où autre?
J'ai oublié de préciser que dès qu'elle est partie, après il n'y a plus de problème, c'est juste au démarage qu'il n'y a plus le bruit, cela me le fait depuis 3 jours.
merci pour votre aide comme d'hab

[ Édité dim. 24 nov. 2019, 12:01 ]
 
shiles_07
Hors ligne
dim. 24 nov. 2019, 12:11

Membre enregistré #10078

Résidence: Ardèche
Modèle :650S
Messages: 69
Salut,
Le bruit est quand ton démarreur tourne ?
 
manucactus
Hors ligne
dim. 24 nov. 2019, 13:43

Membre enregistré #9234

Résidence: Fuveau
Modèle :1200S
Messages: 39
Non le bruit dont je parle est le bruit qui est fait quand habituellement j'appui sur le démarreur pour faire démarrer la moto, le bruit que l'on entend tend que le bouton est pressé, dès que le moteur tourne je relache le bouton du démarreur . le bruit est quand le démareur cherche a accroché pour démarrer la moto, je ne sais pas si je suis clair.
cependant
j'ai un peu explorer le net
j'ai été faire des test de la batterie
12.64 V à l'arrêt total, rien d'allumé
11.66, lumière éclairé
14.75 V, au ralenti
d'après ce que j'ai lu cela semble être normal
j'ai à nouveau testé le démarreur, cette fois ci, il a fait du bruit comme d'habitude sauf a certain moment où il y avait un décallage, aucun bruit pendant 1/2 secondes avant que le démarreur tourne pour démarrer la moto.
Qu'est ce que vous en pensez, doit chercher plus, où anticiper une panne à venir
merci

[ Édité dim. 24 nov. 2019, 13:50 ]
 
nono95
Hors ligne
lun. 25 nov. 2019, 10:07

Membre enregistré #9435

Résidence: 95
Modèle :1250S
Messages: 865
On dirait que c'est le lanceur qui fatigue, si il met un certain temps avant de lancer le démarreur, soit il est grippé, soit les charbons commencent à s'user et ne pas faire bien contact.
 
manucactus
Hors ligne
mar. 26 nov. 2019, 18:40

Membre enregistré #9234

Résidence: Fuveau
Modèle :1200S
Messages: 39
Ok
Le lanceur
C'est comme cela que ça s'appelle
Est ce facile à changer
Faut il changer 1 seul pièce ou plusieurs
Merci
 
nono95
Hors ligne
mer. 27 nov. 2019, 10:08

Membre enregistré #9435

Résidence: 95
Modèle :1250S
Messages: 865
Jamais regardé sur la moto, mais sur les voitures, c'est très facile, quand tu as accès au démarreur évidemment
Bon en fait y a pas de lanceur comme sur les voitures alors c'est peut-être juste les charbons fatigués.
Regarde là Lien à cliquer
 
manucactus
Hors ligne
mar. 03 déc. 2019, 14:38

Membre enregistré #9234

Résidence: Fuveau
Modèle :1200S
Messages: 39
J'avais répondu l'autre jour, mais je vois que la réponse n'a pas été posté.
Bon, j'ai un peu regardé tous çà, depuis ça démarre comme d'hab, plus de décalage, c'est l'hiver, j'ai pas trop envi de mettre les mains la dedans, je vais attendre de voir si ça le refait, en espérant que ça ne claque pas d'un coup.
Je vous tiens informer des suites….
 
thiecand
Hors ligne
mar. 03 déc. 2019, 15:04

Membre enregistré #9759

Résidence: Nantes
Modèle :1200N
Messages: 405
En effet, il n'y a pas de lanceur ( solenoïde ) comme en auto sur nos Bandit...Mais une roue libre de démarreur, peut-être est-ce l'origine du bruit différent de d'habitude ?.....
 
 




© Bandit-forum.com 2006-2020 - Créa: www.babtb-creation.com - Facebook: Page Officielle FB