Forums / Électricité, batterie, fusibles / Moto qui s'arrête - Motos Bandit-Forum.com
charte forum | contact 
 
 X 
Nom d'utilisateur:
Mot de passe:
 
Connexion Automatique



Connexion classique | Mot de passe oublié
 Infos
En ligne:
Visiteurs: 52 | Membres: 0
 
Membres: 9977
Dernier: ORKO
 Forums
Forum (Partie Technique) :: Entretien :: Électricité, batterie, fusibles
 
Moto qui s'arrête
Pages:       >>      4  
Effray
Hors ligne
sam. 22 août 2015, 23:27

Membre enregistré #8086

Résidence: toulon
Modèle :650N
Messages: 17
Bonsoir à tous.

Tout d'abord excusez moi si je me suis trompé de section.

Alors je vous explique. Je faisais un tour de moto, quand j'arrive dans un bouchon, je descend au point mort et là, la moto qui s'arrete. Le voyant FI est allumé en permanence, et la moto ne démarre plus. Donc j'attends sur le côté pour voir mais rien n'y fait.
Je me rends compte que les voyants s'affaiblissent et le klaxon ne marche plus. Donc j'en déduis que la batterie est à plat, sauf qu'elle est neuve et n'a qu'à peine 3 jours.

Donc je pousse la moto et là surprise elle démarre. Donc je repars et 5 min plus tard je vois que mon compteur est bloqué à 65 km/h, et là arrivé à un rond point, bim elle s'éteint, et là elle rebelotte. J'éteins le contact, je la pousse jusqu'à chez moi, je remets le contact, les voyants s'allument très bien, mais toujours le voyant FI allumé, et quand je la démarre, le compteur s'éteint, quand je lache le démarreur il se rallume et bien sur la moto ne démarre toujours pas.

Une idée? Je pensais à l'alternateur qui ne recharge plus la batterie, ou bien les bougies?

Merci de m'aider...

Cordialement, Olive.

Ma moto est un bandit 650N de 2008.
 
Tony_bandit
Hors ligne
sam. 22 août 2015, 23:56

Membre enregistré #8017

Résidence: Nantes
Modèle :600S
Messages: 121
Le mieux serait de la passer à la valise électronique pour voir si il y 'a des erreurs...

[ Édité sam. 22 août 2015, 23:57 ]
 
Prudent69
Hors ligne
dim. 23 août 2015, 00:33

Membre enregistré #7651

Résidence: Lyon
Modèle :600S
Messages: 270
Si tu viens de changer la batterie, je pencherai pour des cosses mal serrées.
 
Effray
Hors ligne
dim. 23 août 2015, 00:42

Membre enregistré #8086

Résidence: toulon
Modèle :650N
Messages: 17
  Tony_bandit a écrit ...

Le mieux serait de la passer à la valise électronique pour voir si il y 'a des erreurs...


Le problème c'est que du coup j'ai peur de la prendre qu'elle ne me refasse le même coup en plein milieu de la nationale, en plus je ne suis même pas sur qu'elle puisse redémarrer.


Et les cosses sont bien serrées, j'espère que ça n'est pas un problème d'injection
 
Bidouille
Hors ligne
dim. 23 août 2015, 11:22

Membre enregistré #8026

Résidence: centre
Modèle :600N
Messages: 175
C'est bien à cause de ce genre de problème que je conseil de rester sur des models 600 à carbu et d'éviter les injections en 650.
Quand ça marche tout le monde est content mais au moindre soucis...y à plus de mécano dispo car faut du matos pour trouver la panne et bien souvent ça coûte un bras.

J'y connais rien aux injections mais au vu des soucis que tu décris je dirais un soucis d'alimentation essence(donc injection dans ton cas).
L'essence n'arrive pas ou peu et le moteur cale voir n'avance pas au max(cf vitesse limitée à 65km).
Jette un oeil aux bougies ça coûte rien.
 
Effray
Hors ligne
dim. 23 août 2015, 14:10

Membre enregistré #8086

Résidence: toulon
Modèle :650N
Messages: 17
Hum. Ca me parait pertinent, mais comment ça se fait qu'une fois arretée la batterie s'essoufle, les voyants baissent d'intensité, le klaxon devienne faible (les symptomes d'une batterie à plat) ? J'aurai deux problèmes en un?
 
Bidouille
Hors ligne
dim. 23 août 2015, 16:50

Membre enregistré #8026

Résidence: centre
Modèle :600N
Messages: 175
Faut tester ta batterie : tu la passe sur un chargeur et tu voie son niveau de charge tu sera fixé.

Une chose est sur, moteur tournant la batterie n'intervient plus donc tu as peut-être un soucis batterie d'un coté mais surement un soucis alimentation de l'autre...voir électrique.
 
Effray
Hors ligne
dim. 23 août 2015, 18:33

Membre enregistré #8086

Résidence: toulon
Modèle :650N
Messages: 17
Alors au tout à l'heure j'ai essayé de la démarrer :

J'ai tourné la clé, le voyant N et le témoin de pression d'huile s'éclairent correctement. La pompe à combustible alimente bien les injecteurs, le klaxon marche correctement et le voyant FI est éteint.

J'essaye de la démarrer, le démarreur tourne à peine, et.. plus rien. Plus j'essaye et plus la batterie s'affaiblit, et la pompe à essence tourne de moins en moins vite et le voyant FI s'allume.
Ca voudrait dire qu'il n'y a pas assez de jus pour alimenter les injecteurs, et elle en déduit qu'il y a un probleme d'injection, d'où le voyant FI (qui s'allume en cas de problème moteur)

Donc j'en déduis : batterie à plat, et certainement l'alternateur qui ne fonctionne plus? Mais pourquoi elle s'est arretée une fois au ralenti...

Je vais donc vérifier les bougies et tester batterie et alternateur. D'autres idées?
 
MLX
Hors ligne
dim. 23 août 2015, 20:38

Membre enregistré #7616

Résidence: le nord !
Modèle :1250N
Messages: 102
bonjour
c'est pas les bougies.
ça ressemble à une charge insuffisante.

donc à contrôler:
tension à vide?
tension en charge (moteur en route au ralenti, et à 5000 tr)?

ps: tu sais faire?

 
clem_25
Hors ligne
lun. 24 août 2015, 07:52

/!\ Humour Inside /!\

Membre enregistré #5402

Résidence: Là où les corbeaux volent sur le dos !

Messages: 11383
Ca sent la merde électrique... Alternateur, régulateur, circuit de charge ?
A ta place je n'hésiterais pas et j'irai directement voir un mécano. Tu ne seras jamais serein sinon !
 
Pages:       >>      4   




© Bandit-forum.com 2006-2020 - Créa: www.babtb-creation.com - Facebook: Page Officielle FB