Forums / Problèmes rencontrés et solutions / [Résolu] Dysfonctionnement témoin du point neutre - Motos Bandit-Forum.com
charte forum | contact 
 
 X 
Nom d'utilisateur:
Mot de passe:
 
Connexion Automatique



Connexion classique | Mot de passe oublié
 Infos
En ligne:
Visiteurs: 43 | Membres: 1
Geehome 
 
Membres: 9531
Dernier: MervinBib
 Forums
Forum (Partie Technique) :: Problèmes rencontrés et solutions
 
[Résolu] Dysfonctionnement témoin du point neutre
Pages:       >>      2  
gnutix
Hors ligne
sam. 06 sept. 2014, 19:10

Membre enregistré #7509

Résidence: Lausanne, Suisse
Modèle :1250S
Messages: 53
Bonjour à tous,

Par intermittence, le témoin de point mort de s'allume pas (alors que le point mort est bien engagé, je peux lâcher l'embrayage sans soucis).

J'ai constaté deux "solutions" pour le faire s'allumer :

  1. Mettre la béquille (réagit dès que je commence à la baisser)
  2. Appuyer sur le sélecteur de vitesse délicatement, et s'arrêter avant de "passer la 1ère". Je dois appuyer assez loin.


Une idée d'où pourrait venir le problème ?
Merci d'avance pour votre aide.

gnutix


EDIT/
*** *** *** UNE SOLUTION FOURNIE PAR MALINSURF *** *** ***


Bon je prends le temps de vous mettre les photos d'un contacteur démonté :






au milieu il y a un axe sur lequel est serti une rondelle, le principal soucis réside dans l'appui de la piéce sur le boitier
voici en image le demontage :







il faut donc nettoyer un truc inaccessible, persoje le fais maintenant en systématique en même temps que la vidange et tout roule au mieux !!!!
Pour infos le petit morceau de plastique et ses trois câbles coute la modique somme de 80 euros (sans le montage !!! )

Et une fois que vous avez viré la rondelle, il faut mettre un clips pour reverrouiller l'axe.
Bon courage !



[ Édité lun. 15 sept. 2014, 22:04 ]
 
Playmobile
Hors ligne
dim. 07 sept. 2014, 21:30

Power Ranger force rouge

Membre enregistré #3275

Résidence: Gien (45) ~-~-~-~-~-~-~ Ex Bandit 650N K8 - Ex FZ8N 2010 - Ex YZF-R1 2007 - CBR 600 F 1993

Messages: 14748
Est-ce que de temps en temps tu nettoies toute la zone des graisses accumulées? Le contacteur de béquille et le carter de sortie de pignon de boîte sont souvent très encrassés et ça peut jouer, sur le bandit je suis pas sûr, sur mon CBR ça le fait...

Pas de jeu dans la tringlerie du sélecteur?
 
gnutix
Hors ligne
lun. 08 sept. 2014, 18:47

Membre enregistré #7509

Résidence: Lausanne, Suisse
Modèle :1250S
Messages: 53
Je vais regarder tout ça (je n'ai encore pas entretenu la moto à ce niveau, n'ayant même pas 1'000 km au compteur avec). Je te tiens au courant si le nettoyage change quelque chose.

Par contre, qu'appelles-tu la "tringlerie du sélecteur" ? Comment puis-je vérifier s'il y a du jeu ?
 
malinsurf
Hors ligne
mar. 09 sept. 2014, 18:22

Power of Super Cocotte

Membre enregistré #5981

Résidence: Lyon
Modèle :1250S
Messages: 4323
Salut,
ce problème est désormais un classique, le contacteur de point mort s'oxyde et du coup il fait moins contact, la solution tu le démontes et tu essaye au mieux car c'est un peu mal conçut de le desoxyder, la dernière fois j'ai mis tu sable et du belgom alu, tu tournes le systeme et après tu rinces à l'essence. ça tient pas souvent très longtemps, j'en ai démonté un je te fais une serie photo sous peu pour illustrer.
 
Playmobile
Hors ligne
mar. 09 sept. 2014, 21:49

Power Ranger force rouge

Membre enregistré #3275

Résidence: Gien (45) ~-~-~-~-~-~-~ Ex Bandit 650N K8 - Ex FZ8N 2010 - Ex YZF-R1 2007 - CBR 600 F 1993

Messages: 14748
Merci malinsurf, une fois le topic agrémenté des photos je l'épinglerais s'il s'agit d'un problème récurrent des bandits
 
CATHYVROUM
Hors ligne
mer. 10 sept. 2014, 10:09


Membre enregistré #1346

Résidence: Savigny s/Orge (91) ........................................ Z800 ABS noir mat/noir brillant

Messages: 11979
pb résolu gnutix ?
 
Playmobile
Hors ligne
mer. 10 sept. 2014, 13:23

Power Ranger force rouge

Membre enregistré #3275

Résidence: Gien (45) ~-~-~-~-~-~-~ Ex Bandit 650N K8 - Ex FZ8N 2010 - Ex YZF-R1 2007 - CBR 600 F 1993

Messages: 14748
Ben laisse lui le temps de nettoyer quand même Cathy!
 
gnutix
Hors ligne
ven. 12 sept. 2014, 18:44

Membre enregistré #7509

Résidence: Lausanne, Suisse
Modèle :1250S
Messages: 53
Merci Malinsurf pour l'explication ! J'attends avec plaisir tes photos et m'en occuperais dès que j'aurais du temps.

@Cathy: je met déjà le sujet résolu
@Playmobile: bonne idée de l'épingler!
 
malinsurf
Hors ligne
dim. 14 sept. 2014, 12:37

Power of Super Cocotte

Membre enregistré #5981

Résidence: Lyon
Modèle :1250S
Messages: 4323
Bon je prends le temps de vous mettre les photos d'un contacteur démonté :






au milieu il y a un axe sur lequel est serti une rondelle, le principal soucis réside dans l'appui de la piéce sur le boitier
voici en image le demontage :







il faut donc nettoyer un truc inaccessible, persoje le fais maintenant en systématique en même temps que la vidange et tout roule au mieux !!!!
Pour infos le petit morceau de plastique et ses trois câbles coute la modique somme de 80 euros (sans le montage !!! )
Bon courage !
 
malinsurf
Hors ligne
lun. 15 sept. 2014, 18:46

Power of Super Cocotte

Membre enregistré #5981

Résidence: Lyon
Modèle :1250S
Messages: 4323
en fait une fois que vous avez viré la rondelle, il faut mettre un clips pour reverrouiller l'axe.
 
Pages:       >>      2   




© Bandit-forum.com 2006-2018 - Créa: www.babtb-creation.com